OPRAVENÝ PROBLÉM: Na vašom serveri je spustená verzia PHP 5.1.6, ale WordPress 3.2.1 vyžaduje aspoň 5.2.4.

WordPress hero 3

Nie každý vie, že nainštalovať alebo inovovať na novšiu verziu WordPress 3.2 musí byť na webovom serveri nainštalovaná novšia verzia PHP 5.2.4. Ak je na serveri nainštalovaná verzia PHP staršia ako 5.2.4, pri inštalácii verzie… Čítaj viac